<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
	
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '1MrtKVfADH39k', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109527284-6"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-109527284-6');
	</script>
	
	
	<script type="text/javascript">
	//<![CDATA[
	(function () {
	var script = document.createElement("script");
	script.type = "text/javascript";
	script.async = true;
	script.charset = "utf-8";
	script.src = "https:" + "//boost-cdn.manatee.dk/config/mboost-1ms8lav-18nkebh-195ao84-19cq49f.js";
	var node = document.getElementsByTagName("head")[0];
	node.parentNode.insertBefore(script, node);
	})();
	//]]>
	</script>
		
	
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.bha.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.bha.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	
	<title>&#8211; Regeringen glemmer København i udspil om fremtidens infrastruktur &#8211; Brønshøj-Husum Avis</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Brønshøj-Husum Avis &raquo; Feed" href="https://www.bha.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brønshøj-Husum Avis &raquo;-kommentar-feed" href="https://www.bha.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brønshøj-Husum Avis &raquo; &#8211; Regeringen glemmer København i udspil om fremtidens infrastruktur-kommentar-feed" href="https://www.bha.dk/2021/04/regeringen-glemmer-koebenhavn-i-udspil-om-fremtidens-infrastruktur/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bha.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='theme-styles-css'  href='https://www.bha.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://www.bha.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://www.bha.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bha.dk/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bha.dk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.bha.dk/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.bha.dk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.bha.dk/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://www.bha.dk/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://www.bha.dk/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://www.bha.dk/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.bha.dk/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://www.bha.dk/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='https://www.bha.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.bha.dk/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bha.dk/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.bha.dk/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.bha.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bha.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.bha.dk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":30015,"token":"752ba61d8b","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.bha.dk/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.bha.dk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bha.dk/wp-json/wp/v2/posts/30015" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bha.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bha.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel="canonical" href="https://www.bha.dk/2021/04/regeringen-glemmer-koebenhavn-i-udspil-om-fremtidens-infrastruktur/" />
<link rel='shortlink' href='https://wp.me/p4oQdY-7O7' />
<link rel="alternate" type="application/json+oembed" href="https://www.bha.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bha.dk%2F2021%2F04%2Fregeringen-glemmer-koebenhavn-i-udspil-om-fremtidens-infrastruktur%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bha.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bha.dk%2F2021%2F04%2Fregeringen-glemmer-koebenhavn-i-udspil-om-fremtidens-infrastruktur%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.16 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://www.bha.dk/wp-content/uploads/2021/04/bro_20171208_br_lars_weiss_1394-edit-e1618838143483.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#0a0a0a;
		background-color:#e5e5e5;
	}
	#secondary .sep {
		color:#0a0a0a;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#0a0a0a;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:;
	}
	h3.sc-title {
		color:#0a0a0a;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #0a0a0a;
	}

	#secondary .widget ul ul {
		border-top-color: #0a0a0a;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		#page {
			max-width: 1100px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1052px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f4f4f4; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8211; Regeringen glemmer København i udspil om fremtidens infrastruktur" />
<meta property="og:url" content="https://www.bha.dk/2021/04/regeringen-glemmer-koebenhavn-i-udspil-om-fremtidens-infrastruktur/" />
<meta property="og:description" content="Overborgmester Lars Weiss er ikke tilfreds med udspil til infrastrukturplan" />
<meta property="article:published_time" content="2021-04-19T13:17:58+00:00" />
<meta property="article:modified_time" content="2021-04-19T13:17:58+00:00" />
<meta property="og:site_name" content="Brønshøj-Husum Avis" />
<meta property="og:image" content="https://www.bha.dk/wp-content/uploads/2021/04/bro_20171208_br_lars_weiss_1394-edit-e1618838143483.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="og:locale" content="da_DK" />
<meta name="twitter:text:title" content="&#8211; Regeringen glemmer København i udspil om fremtidens infrastruktur" />
<meta name="twitter:image" content="https://www.bha.dk/wp-content/uploads/2021/04/bro_20171208_br_lars_weiss_1394-edit-e1618838143483.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<meta property="og:title" content="&#8211; Regeringen glemmer København i udspil om fremtidens infrastruktur"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://www.bha.dk/wp-content/uploads/2021/04/bro_20171208_br_lars_weiss_1394-edit-e1618838143483.jpg"/>
		<meta property="og:url" content="https://www.bha.dk/2021/04/regeringen-glemmer-koebenhavn-i-udspil-om-fremtidens-infrastruktur/"/>
		<meta property="og:description" content="Overborgmester Lars Weiss er ikke tilfreds med udspil til infrastrukturplan"/>
		<meta property="og:site_name" content="Brønshøj-Husum Avis"/>
		</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="post-template-default single single-post postid-30015 single-format-standard custom-background custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a href="https://ws.fk.dk/reklamation/reklamation.jsp?kundeid=KR05DF">Er avisen udeblevet?</a></li>
<li id="menu-item-6624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6624"><a href="http://www.lavselvannoncer.dk">Lavselvannoncer.dk</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75"><a href="https://www.bha.dk/om-broenshoej-husum-avis/">Kontakt os</a>
<ul class="sub-menu">
	<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="https://www.bha.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://www.bha.dk/annoncering/">Annoncering</a></li>
</ul>
</li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://www.bha.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        			<div class="textwidget"><div class="g g-1"><div class="g-single a-14"><div id="mboost-dp1"></div>
<div id="mboost-mp1"></div></div></div>
</div>
		        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://www.bha.dk/" title="Brønshøj-Husum Avis" rel="home"><img src="https://bha.dk/wp-content/uploads/2017/11/bha-logo.png" alt="Brønshøj-Husum Avis" title="Brønshøj-Husum Avis" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primary-menu" class="nav-menu clear"><li id="menu-item-16346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16346"><a href="https://www.bha.dk/">Forside</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.bha.dk/kommunalt/">Kommunalt</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.bha.dk/erhverv/">Erhverv</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="https://www.bha.dk/politik/">Politik</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.bha.dk/sport/">Sport</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30"><a href="https://www.bha.dk/kultur/">Kultur</a>
<ul class="sub-menu">
	<li id="menu-item-1986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1986"><a href="https://www.bha.dk/det-sker/">Det sker</a></li>
</ul>
</li>
<li id="menu-item-1379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1379"><a href="https://www.bha.dk/tema/">Tema</a>
<ul class="sub-menu">
	<li id="menu-item-1380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380"><a href="https://www.bha.dk/tema/det-gamle-broenshoej-husum/">Det gamle Brønshøj-Husum</a></li>
</ul>
</li>
<li id="menu-item-1882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1882"><a href="https://www.bha.dk/debat/">Debat</a>
<ul class="sub-menu">
	<li id="menu-item-26820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26820"><a href="https://www.bha.dk/indsend-laeserbrev/insend-laeserbrev/">Indsend læserbrev</a></li>
</ul>
</li>
<li id="menu-item-3039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3039"><a href="https://www.bha.dk/konkurrence/">Konkurrence</a></li>
<li id="menu-item-15725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15725"><a href="https://www.bha.dk/helse/">Helse</a></li>
<li id="menu-item-28837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28837"><a href="https://www.bha.dk/motor/">Motor</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-30015" class="post-30015 post type-post status-publish format-standard has-post-thumbnail hentry category-politik">
                <header class="entry-header">
                    <aside class="cus-entry-meta">19. apr 2021, 15:17</aside>
                    <div class="entry-title">&#8211; Regeringen glemmer København i udspil om fremtidens infrastruktur</div>
                 <div class="single-post-thumb"><img src="https://www.bha.dk/wp-content/uploads/2021/04/bro_20171208_br_lars_weiss_1394-edit-810x540.jpg" class="attachment-post-thumbnail wp-post-image" alt="bro_20171208_br_lars_weiss_1394-edit-e1618838143483.jpg"></div><p class="feat-caption">Lars Weiss, Socialdemokratiet, Borgerrepræsentationen, Københavns Kommune.</p>                </header>
                
                                      			<div class="billedtekst">Overborgmester Lars Weiss er ikke udelt begejstret for regeringens udspil til plan for infrastrukturem. Foto: presse                   			</div>                
                
                <div class="mediumexcerpt"><span class="kicker"></span> Overborgmester Lars Weiss er ikke tilfreds med udspil til infrastrukturplan</div>
                <div class="post-author-line">
                
                Af
					
					Erik Fisker                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://www.bha.dk/2021/04/regeringen-glemmer-koebenhavn-i-udspil-om-fremtidens-infrastruktur/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.bha.dk/2021/04/regeringen-glemmer-koebenhavn-i-udspil-om-fremtidens-infrastruktur/"  data-text="&#8211; Regeringen glemmer København i udspil om fremtidens infrastruktur">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p>Mens regeringen i sit længe ventede udspil om infrastruktur rundhåndet sender godt 100 milliarder kroner ud til hele Danmark, skal København selv betale for den infrastruktur, der skal få landets hovedstad til at fungere i fremtiden. Det mener Københavns overborgmester Lars Weiss.</p>
<p>Han forudser, at metroen i 2035 i København vil sande til i passagerer, hvis ikke København får mere metro på tværs af havnen. Ligeså vil biltrafikken i byen ende i lange køer, hvis ikke der bygges en omfartsvej ned langs havnen, så bilerne kan køre uden om Indre By.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<div class="g g-3"><div class="g-single a-26"><a class="gofollow" data-track="MjYsMywxLDYw" href="https://www.hovedstadschancen.dk/"><img src="https://www.bha.dk/wp-content/uploads/2020/12/hovedstadschancen.gif" /></a></div></div></div>

<p>&#8211; Det er ikke kun i Københavns, men i hele Danmarks interesse at hovedstaden fungerer, fordi den er Danmark brohoved til resten af verden. Og skal hovedstaden fungere, skal det være muligt for alle trafikanter at bevæge sig nogenlunde ubesværet rundt i byen. Det tilgodeser regeringen ikke i udspillet. Der er ingen fremtidssikring af København, siger Lars Weiss.</p>
<p>&#8211; Regeringen sover i timen, når den har blikket rettet mod udviklingen udenfor hovedstaden, mens pungen er tom, når det gælder København, tilføjer han.<br />
127.000 flere københavnere</p>
<p>Lars Weiss finder ikke, at udspillet løser Københavns grundlæggende udfordring med at skaffe infrastruktur til en by med vokseværk, men erkender at det indeholder en række positive tiltag for trafikafviklingen til og fra hovedstaden. Blandt andet en opgradering af S-togsnettet, ombygning af Københavns Hovedbanegård, udbygning af Ny Ellebjerg Station, forbedring af forholdene under jorden på Nørreport Station og ombygning af Nordhavn Station.<br />
&#8211; Ifølge den seneste befolkningsprognose vil der frem mod 2050 blive 127.000 flere københavnere, så der i alt er 766.000 københavnere. Det vil presse både veje og den kollektive trafik, slutter Lars Weiss.</p>
<!-- AI CONTENT END 1 -->
               	</div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-30015 -->
            
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/regeringen-glemmer-koebenhavn-i-udspil-om-fremtidens-infrastruktur/#respond" style="display:none;">Annuller svar</a></small></h3><form action="https://www.bha.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Gem mit navn, mail og websted i denne browser til næste gang jeg kommenterer.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='30015' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3c240dd9e4" /></p><input type="hidden" id="ak_js" name="ak_js" value="117"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-5" class="widget widget_text">			<div class="textwidget"><!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div>
		</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Læs avisen online</h3><div class="textwidget custom-html-widget"><a href="http://www.e-pages.dk/bronshojhusumavis/" target="_blank" rel="noopener">
<img src="https://www.e-pages.dk/bronshojhusumavis/teasers/medium.jpg" border="0" width="300" height="396" />
</a></div></aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyt</h3>            <ul class="post-list">
			<li class=" 30015 post-30015 post type-post status-publish format-standard has-post-thumbnail hentry category-politik no-image"><div class="post-content"><h4><a href="https://www.bha.dk/2021/04/regeringen-glemmer-koebenhavn-i-udspil-om-fremtidens-infrastruktur/" title="&#8211; Regeringen glemmer København i udspil om fremtidens infrastruktur">&#8211; Regeringen glemmer København i udspil om fremtidens infrastruktur</a></h4><span class="entry-meta"><a href="https://www.bha.dk/2021/04/regeringen-glemmer-koebenhavn-i-udspil-om-fremtidens-infrastruktur/" title="15:17" class="post-time"><time class="entry-date" datetime="2021-04-19T15:17:58+02:00">19. april 2021</time></a></span></div></li><li class=" 30011 post-30011 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-sport no-image"><div class="post-content"><h4><a href="https://www.bha.dk/2021/04/svaert-i-slagelse/" title="Svært i Slagelse">Svært i Slagelse</a></h4><span class="entry-meta"><a href="https://www.bha.dk/2021/04/svaert-i-slagelse/" title="12:46" class="post-time"><time class="entry-date" datetime="2021-04-19T12:46:52+02:00">19. april 2021</time></a></span></div></li><li class=" 30005 post-30005 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur no-image"><div class="post-content"><h4><a href="https://www.bha.dk/2021/04/ugens-biblioteksanbefaling-3/" title="Ugens biblioteksanbefaling">Ugens biblioteksanbefaling</a></h4><span class="entry-meta"><a href="https://www.bha.dk/2021/04/ugens-biblioteksanbefaling-3/" title="12:06" class="post-time"><time class="entry-date" datetime="2021-04-16T12:06:31+02:00">16. april 2021</time></a></span></div></li><li class=" 30002 post-30002 post type-post status-publish format-standard has-post-thumbnail hentry category-erhverv no-image"><div class="post-content"><h4><a href="https://www.bha.dk/2021/04/stor-forskel-i-indkomst/" title="Stor forskel i indkomst">Stor forskel i indkomst</a></h4><span class="entry-meta"><a href="https://www.bha.dk/2021/04/stor-forskel-i-indkomst/" title="11:57" class="post-time"><time class="entry-date" datetime="2021-04-16T11:57:51+02:00">16. april 2021</time></a></span></div></li><li class=" 29998 post-29998 post type-post status-publish format-standard has-post-thumbnail hentry category-sport no-image"><div class="post-content"><h4><a href="https://www.bha.dk/2021/04/sommeryoga-i-degnemosen/" title="Sommeryoga i Degnemosen">Sommeryoga i Degnemosen</a></h4><span class="entry-meta"><a href="https://www.bha.dk/2021/04/sommeryoga-i-degnemosen/" title="11:52" class="post-time"><time class="entry-date" datetime="2021-04-16T11:52:59+02:00">16. april 2021</time></a></span></div></li><li class=" 29996 post-29996 post type-post status-publish format-standard has-post-thumbnail hentry category-debat no-image"><div class="post-content"><h4><a href="https://www.bha.dk/2021/04/regeringen-aabner-op-for-brt-loesning-i-ny-plan/" title="Regeringen åbner op for BRT løsning i ny plan">Regeringen åbner op for BRT løsning i ny plan</a></h4><span class="entry-meta"><a href="https://www.bha.dk/2021/04/regeringen-aabner-op-for-brt-loesning-i-ny-plan/" title="11:47" class="post-time"><time class="entry-date" datetime="2021-04-16T11:47:30+02:00">16. april 2021</time></a><span class="sep comment-sep"></span><a href="https://www.bha.dk/2021/04/regeringen-aabner-op-for-brt-loesning-i-ny-plan/#comments" class="post-comment" title="Comment on Regeringen åbner op for BRT løsning i ny plan">1 kommentar</a></span></div></li><li class=" 29986 post-29986 post type-post status-publish format-standard has-post-thumbnail hentry category-det-gamle-broenshoej-husum no-image"><div class="post-content"><h4><a href="https://www.bha.dk/2021/04/nyt-fra-lokalhistorisk-selskab-7/" title="Nyt fra Lokalhistorisk Selskab">Nyt fra Lokalhistorisk Selskab</a></h4><span class="entry-meta"><a href="https://www.bha.dk/2021/04/nyt-fra-lokalhistorisk-selskab-7/" title="12:55" class="post-time"><time class="entry-date" datetime="2021-04-15T12:55:19+02:00">15. april 2021</time></a></span></div></li><li class=" 29983 post-29983 post type-post status-publish format-standard has-post-thumbnail hentry category-motor no-image"><div class="post-content"><h4><a href="https://www.bha.dk/2021/04/nu-stiger-bilsalget/" title="Nu stiger bilsalget">Nu stiger bilsalget</a></h4><span class="entry-meta"><a href="https://www.bha.dk/2021/04/nu-stiger-bilsalget/" title="12:50" class="post-time"><time class="entry-date" datetime="2021-04-15T12:50:41+02:00">15. april 2021</time></a></span></div></li><li class=" 29981 post-29981 post type-post status-publish format-standard has-post-thumbnail hentry category-debat no-image"><div class="post-content"><h4><a href="https://www.bha.dk/2021/04/luftforurening-draeber-mens-regeringen-sover-i-timen/" title="Luftforurening dræber mens regeringen sover i timen">Luftforurening dræber mens regeringen sover i timen</a></h4><span class="entry-meta"><a href="https://www.bha.dk/2021/04/luftforurening-draeber-mens-regeringen-sover-i-timen/" title="10:08" class="post-time"><time class="entry-date" datetime="2021-04-14T10:08:45+02:00">14. april 2021</time></a></span></div></li><li class=" 29978 post-29978 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur no-image"><div class="post-content"><h4><a href="https://www.bha.dk/2021/04/lokal-havedag-online/" title="Lokal havedag &#8211; online">Lokal havedag &#8211; online</a></h4><span class="entry-meta"><a href="https://www.bha.dk/2021/04/lokal-havedag-online/" title="9:25" class="post-time"><time class="entry-date" datetime="2021-04-14T09:25:56+02:00">14. april 2021</time></a></span></div></li></ul></aside>		<aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="mboost-dr2"></div></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Følg os på facebook</h3><div class="textwidget custom-html-widget"><div class="fb-like-box" data-href="https://www.facebook.com/Brønshøj-Husum-Avis-616342845107333/?fref=ts" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div></aside>
<aside id="wpp-2" class="widget popular-posts">
<h3 class="sidebartitle">Mest læste det seneste døgn</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://www.bha.dk/2021/04/busplan-med-store-konsekvenser/" class="wpp-post-title" target="_self">Busplan med store konsekvenser</a>
</li>
<li>
<a href="https://www.bha.dk/2021/03/ny-kvik-test-i-tingbjerg/" class="wpp-post-title" target="_self">Ny kvik-test i Tingbjerg</a>
</li>
<li>
<a href="https://www.bha.dk/2017/04/nu-blomstrer-kirsebaertraeerne-paa-bispebjerg/" class="wpp-post-title" target="_self">Nu blomstrer kirsebærtræerne på Bispebjerg</a>
</li>
<li>
<a href="https://www.bha.dk/2021/01/foerste-raekkehuse-saettes-til-salg-i-tingbjerg/" class="wpp-post-title" target="_self">Første rækkehuse sættes til salg i Tingbjerg</a>
</li>
<li>
<a href="https://www.bha.dk/2021/04/sommeryoga-i-degnemosen/" class="wpp-post-title" target="_self">Sommeryoga i Degnemosen</a>
</li>
<li>
<a href="https://www.bha.dk/2021/04/stor-forskel-i-indkomst/" class="wpp-post-title" target="_self">Stor forskel i indkomst</a>
</li>
<li>
<a href="https://www.bha.dk/2016/04/det-smukkeste-syn-paa-bispebjerg-kirkegaard/" class="wpp-post-title" target="_self">Det smukkeste syn på Bispebjerg Kirkegård</a>
</li>
<li>
<a href="https://www.bha.dk/2019/01/fra-koekkendroemme-til-droemmekoekken/" class="wpp-post-title" target="_self">Fra køkkendrømme til drømmekøkken</a>
</li>
<li>
<a href="https://www.bha.dk/2020/09/testcenter-i-energicenter-voldparken/" class="wpp-post-title" target="_self">Testcenter i EnergiCenter Voldparken</a>
</li>
<li class="current">
<a href="https://www.bha.dk/2021/04/regeringen-glemmer-koebenhavn-i-udspil-om-fremtidens-infrastruktur/" class="wpp-post-title" target="_self">&#8211; Regeringen glemmer København i udspil om fremtidens infrastruktur</a>
</li>
</ul>

</aside>
</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img src="https://bha.dk/wp-content/uploads/2017/11/bha-logo_frit-nyt.png" alt="" /><br />
Søborg Hovedgade 79<br />
2860 Søborg<br />
Tlf. 38 60 30 03<br />
adm@bha.dk</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-3" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 10.00 &#8211; 14.00<br />
Tirsdag: 10.00 &#8211; 14.00<br />
Onsdag: Lukket<br />
Torsdag: 10.00 &#8211; 14.00<br />
Fredag: 10.00 &#8211; 14.00</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-16357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16357"><a href="https://www.bha.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-16359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16359"><a href="https://www.bha.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-16360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16360"><a href="https://www.bha.dk/om-broenshoej-husum-avis/">Om Brønshøj-Husum Avis</a></li>
<li id="menu-item-19773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19773"><a href="https://www.bha.dk/persondatapolitik/">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/Brønshøj-Husum-Avis-616342845107333/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.bha.dk/feed/" class="rss" title="RSS" target="_blank"><span class="sr-only">rss</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">Brønshøj-Husum Avis</div><!-- .notes-left -->
        <div class="notes-right">www.bha.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.bha.dk/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.bha.dk/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.bha.dk/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://www.bha.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js' id='newsplus-custom-js-js'></script>
<script type='text/javascript' src='https://www.bha.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js' id='jq-easing-js'></script>
<script type='text/javascript' src='https://www.bha.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js' id='jq-froogaloop-js'></script>
<script type='text/javascript' src='https://www.bha.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js' id='jq-flex-slider-js'></script>
<script type='text/javascript' src='https://www.bha.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js' id='jq-marquee-js'></script>
<script type='text/javascript' src='https://www.bha.dk/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.bha.dk/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.bha.dk/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.bha.dk/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.bha.dk/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.bha.dk/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.bha.dk/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.bha.dk/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.bha.dk/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.bha.dk/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.bha.dk/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.bha.dk/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-16 06:48:49+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"da_DK"},"You are probably offline.":["Du er sandsynligvis offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload af medie mislykkedes. Hvis det er et stort billede, s\u00e5 nedskaler det og pr\u00f8v igen."],"The response is not a valid JSON response.":["Svaret er ikke et gyldigt JSON svar."],"An unknown error occurred.":["En ukendt fejl opstod."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.bha.dk/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.bha.dk/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "752ba61d8b" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.bha.dk/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bha.dk/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.bha.dk\/wp-admin\/admin-ajax.php","text_wait":"Din sidste foresp\u00f8rgsel bliver stadig behandlet. Vent venligst et \u00f8jeblik ...","text_valid":"V\u00e6lg venligst en gyldig svarmulighed.","text_multiple":"Maksimalt antal tilladte valg: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bha.dk/wp-content/plugins/wp-polls/polls-js.js' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.bha.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js' id='jq-hover-intent-js'></script>
<script type='text/javascript' src='https://www.bha.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js' id='jq-pretty-photo-js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js' id='twitter_share_script-js'></script>
<script type='text/javascript' id='custom-js-extra'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bha.dk/wp-content/themes/newsplus/js/custom.js' id='custom-js'></script>
<script type='text/javascript' src='https://www.bha.dk/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.bha.dk/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script src='https://stats.wp.com/e-202116.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'65025970',post:'30015',tz:'2',srv:'www.bha.dk'} ]);
	_stq.push([ 'clickTrackerInit', '65025970', '30015' ]);
</script>
</body>
</html>