<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109527284-6"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-109527284-6');
	</script>
	
	
	<script type="text/javascript">
	//<![CDATA[
	(function () {
	var script = document.createElement("script");
	script.type = "text/javascript";
	script.async = true;
	script.charset = "utf-8";
	script.src = "https:" + "//boost-cdn.manatee.dk/config/mboost-1ms8lav-18nkebh-195ao84-19cq49f.js";
	var node = document.getElementsByTagName("head")[0];
	node.parentNode.insertBefore(script, node);
	})();
	//]]>
	</script>
	
	
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '1MrtKVfADH39k', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->	
	
	
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.bha.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.bha.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	
	<title>Desværre ingen jul i prøveboligerne &#8211; Brønshøj-Husum Avis</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Brønshøj-Husum Avis &raquo; Feed" href="https://www.bha.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brønshøj-Husum Avis &raquo;-kommentar-feed" href="https://www.bha.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brønshøj-Husum Avis &raquo; Desværre ingen jul i prøveboligerne-kommentar-feed" href="https://www.bha.dk/2020/09/desvaerre-ingen-jul-i-proeveboligerne/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bha.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-styles-css'  href='https://www.bha.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://www.bha.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://www.bha.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bha.dk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.bha.dk/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.bha.dk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.bha.dk/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://www.bha.dk/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://www.bha.dk/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://www.bha.dk/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.bha.dk/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://www.bha.dk/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='https://www.bha.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.bha.dk/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bha.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.bha.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.bha.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bha.dk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.bha.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bha.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type="application/json" id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.bha.dk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":27452,"token":"9a6197a6ed","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.bha.dk/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js'></script>
<link rel='https://api.w.org/' href='https://www.bha.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bha.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bha.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ny Bellahøj Friluftsscene med spændende fremtid i sigte' href='https://www.bha.dk/2020/09/ny-bellahoej-friluftsscene-med-spaendende-fremtid-i-sigte/' />
<link rel='next' title='Coronaramt dokumentarfilmklub starter igen' href='https://www.bha.dk/2020/09/coronaramt-dokumentarfilmklub-starter-igen/' />
<meta name="generator" content="WordPress 4.9.15" />
<link rel="canonical" href="https://www.bha.dk/2020/09/desvaerre-ingen-jul-i-proeveboligerne/" />
<link rel='shortlink' href='https://wp.me/p4oQdY-78M' />
<link rel="alternate" type="application/json+oembed" href="https://www.bha.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bha.dk%2F2020%2F09%2Fdesvaerre-ingen-jul-i-proeveboligerne%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bha.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bha.dk%2F2020%2F09%2Fdesvaerre-ingen-jul-i-proeveboligerne%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="3.3.6" /> -->


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="" />
<!-- using default fallback -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#0a0a0a;
		background-color:#e5e5e5;
	}
	#secondary .sep {
		color:#0a0a0a;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#0a0a0a;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:;
	}
	h3.sc-title {
		color:#0a0a0a;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #0a0a0a;
	}

	#secondary .widget ul ul {
		border-top-color: #0a0a0a;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		#page {
			max-width: 1100px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1052px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f4f4f4; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Desværre ingen jul i prøveboligerne" />
<meta property="og:url" content="https://www.bha.dk/2020/09/desvaerre-ingen-jul-i-proeveboligerne/" />
<meta property="og:description" content="Selv de bedste ideer kan blive forsinket. Og de ti permanente prøveboliger i Tingbjerg, som Venstre foreslog i Borgerrepræsentationen og fik gennemført, bliver desværre alligevel ikke færdige i år.…" />
<meta property="article:published_time" content="2020-09-01T07:43:44+00:00" />
<meta property="article:modified_time" content="2020-09-01T07:43:44+00:00" />
<meta property="og:site_name" content="Brønshøj-Husum Avis" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="da_DK" />
<meta name="twitter:text:title" content="Desværre ingen jul i prøveboligerne" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
		<meta property="og:title" content="Desværre ingen jul i prøveboligerne"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content=""/>
		<meta property="og:url" content="https://www.bha.dk/2020/09/desvaerre-ingen-jul-i-proeveboligerne/"/>
		<meta property="og:description" content="Selv de bedste ideer kan blive forsinket. Og de ti permanente prøveboliger i Tingbjerg, som Venstre foreslog i Borgerrepræsentationen og fik gennemført, bliver desværre alligevel ikke færdige i år."/>
		<meta property="og:site_name" content="Brønshøj-Husum Avis"/>
		</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="post-template-default single single-post postid-27452 single-format-standard custom-background custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a href="https://ws.fk.dk/reklamation/reklamation.jsp?kundeid=KR05DF">Er avisen udeblevet?</a></li>
<li id="menu-item-6624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6624"><a href="http://www.lavselvannoncer.dk">Lavselvannoncer.dk</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75"><a href="https://www.bha.dk/om-broenshoej-husum-avis/">Kontakt os</a>
<ul class="sub-menu">
	<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="https://www.bha.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://www.bha.dk/annoncering/">Annoncering</a></li>
</ul>
</li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://www.bha.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        			<div class="textwidget"><div id="mboost-dp1"></div>
<div id="mboost-mp1"></div>
</div>
		        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://www.bha.dk/" title="Brønshøj-Husum Avis" rel="home"><img src="https://bha.dk/wp-content/uploads/2017/11/bha-logo.png" alt="Brønshøj-Husum Avis" title="Brønshøj-Husum Avis" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primary-menu" class="nav-menu clear"><li id="menu-item-16346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16346"><a href="https://www.bha.dk/">Forside</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.bha.dk/erhverv/">Erhverv</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.bha.dk/politik/">Politik</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.bha.dk/kommunalt/">Kommunalt</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.bha.dk/sport/">Sport</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.bha.dk/kultur/">Kultur</a></li>
<li id="menu-item-1986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1986"><a href="https://www.bha.dk/tid-og-sted/">Tid og sted</a></li>
<li id="menu-item-1379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1379"><a href="https://www.bha.dk/tema/">Tema</a>
<ul class="sub-menu">
	<li id="menu-item-2846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2846"><a href="https://www.bha.dk/tema/2700halloween/">2700 Halloween</a></li>
	<li id="menu-item-1380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1380"><a href="https://www.bha.dk/tema/det-gamle-broenshoej-husum/">Det gamle Brønshøj-Husum</a></li>
	<li id="menu-item-3255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3255"><a href="https://www.bha.dk/tema/jul/">Jul</a></li>
</ul>
</li>
<li id="menu-item-1882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1882"><a href="https://www.bha.dk/debat/">Debat</a>
<ul class="sub-menu">
	<li id="menu-item-26820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26820"><a href="https://www.bha.dk/indsend-laeserbrev/insend-laeserbrev/">Indsend læserbrev</a></li>
</ul>
</li>
<li id="menu-item-3039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3039"><a href="https://www.bha.dk/konkurrence/">Konkurrence</a>
<ul class="sub-menu">
	<li id="menu-item-3061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3061"><a href="https://www.bha.dk/ugens-krydsord/">Ugens krydsord</a></li>
</ul>
</li>
<li id="menu-item-15725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15725"><a href="https://www.bha.dk/helse/">Helse</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-27452" class="post-27452 post type-post status-publish format-standard hentry category-debat">
                <header class="entry-header">
                    <aside class="cus-entry-meta">1. sep 2020, 09:43</aside>
                    <div class="entry-title">Desværre ingen jul i prøveboligerne</div>
                                 </header>
                
                                   
                
                <div class="mediumexcerpt"><span class="kicker"></span> Selv de bedste ideer kan blive forsinket. Og de ti permanente prøveboliger i Tingbjerg, som Venstre foreslog i Borgerrepræsentationen og fik gennemført, bliver desværre alligevel ikke færdige i år.</div>
                <div class="post-author-line">
                
                Af
					
					Cecilia Lonning-Skovgaard                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://www.bha.dk/2020/09/desvaerre-ingen-jul-i-proeveboligerne/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.bha.dk/2020/09/desvaerre-ingen-jul-i-proeveboligerne/"  data-text="Desværre ingen jul i prøveboligerne">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p><em>Af beskæftigelses- og integrationsborgmester i København, Cecilia Lonning-Skovgaard (V).</em></p>
<p>Selv de bedste ideer kan blive forsinket.<br />
Og de ti permanente prøveboliger i Tingbjerg, som Venstre foreslog i Borgerrepræsentationen og fik gennemført, bliver desværre alligevel ikke færdige i år.<br />
Det er selvfølgelig lidt ærgerligt. For sammen med omkring 1000 nye ejerboliger skal prøveboligerne være med til at skabe en helt ny bydel. Og hvor havde jeg glædet mig til ved juletid at se de nye prøveboliger med lys i vinduerne og glade beboere.</p>
<p>Prøveboligerne skal være en forsmag på livet i fremtidens Tingbjerg, og her vil nysgerrige familier kunne mærke, hvordan deres hverdag i bydelen kunne folde sig ud. De familier må altså vente lidt, for første spadestik bliver formentlig først taget i foråret næste år. Det skyldes, at arbejdet med lokalplanen for hele Tingbjerg og de mange permanente boliger, er blevet forsinket.</p>
<p>Men i mellemtiden kan vi glæde os til tiderne, der er på vej. For Tingbjerg står over for en storstilet forandring. Prøveboligerne skal være en del af en udvikling, som løfter Tingbjerg væk fra ghettolisten. Så flere beboere kommer i arbejde og uddannelse og en negativ spiral bliver brudt.</p>
<p>Forhåbningen er, at de familier, som flytter ind i prøveboligerne, også vælger at flytte ind i bydelen. For der er brug for dem. Tingbjerg har brug for at tiltrække nye beboere, der er i job og kan fungere som rollemodeller i området. For mangfoldighed og integration går hånd i hånd. Men boligområder som Tingbjerg er ikke mangfoldige.<br />
Det Tingbjerg, som jeg ser for mig, er et sted, hvor man mødes på tværs af kultur, religion og pengepung.  Hvor Morten spiller fodbold med Mohammed i gården. Og hvor Samira løber på løbehjul med Signe. Men den bydel kommer bare ikke af sig selv. Den bydel skal vi bygge sammen. Med handlekraft.</p>
<p>Så selvom målet er, at Tingbjerg skal slettes fra ghettolisten, så skal vi huske, at ghettoplanen virker. Fordi den tager fat om problemets rod. Parallelsamfund, der lukker sig om sig selv og hvor børn får dårligere kort på hånden end andre børn i vores samfund.</p>
<p>Rom blev ikke bygget på én dag. Men løftet af Tingbjerg er i gang. Og de ti prøveboliger er et godt skridt på vejen.</p>
               	</div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-27452 -->
            
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/desvaerre-ingen-jul-i-proeveboligerne/#respond" style="display:none;">Annuller svar</a></small></h3>			<form action="https://www.bha.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Informer mig om nye kommentarer via e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Giv besked om nye indlæg via e-mail.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='27452' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e01e82de4e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="210"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Læs avisen online</h3><div class="textwidget custom-html-widget"><a href="http://www.e-pages.dk/bronshojhusumavis/" target="_blank" >
<img src="https://www.e-pages.dk/bronshojhusumavis/teasers/medium.jpg" border="0" width="300" height="396" />
</a></div></aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><div id="mboost-dr1"></div>
</div>
		</aside>
<aside id="wpp-2" class="widget popular-posts">
<h3 class="sidebartitle">Mest læste det seneste døgn</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://www.bha.dk/2020/09/episk-comeback/" class="wpp-post-title" target="_self">Episk comeback</a>
</li>
<li>
<a href="https://www.bha.dk/2020/09/nedrivning-istandsaettelse-og-boligbyggeri/" class="wpp-post-title" target="_self">Nedrivning, istandsættelse og boligbyggeri</a>
</li>
<li>
<a href="https://www.bha.dk/2020/09/aabent-brev-til-oe-f-og-b-om-anvisningsaftale-og-vaccinationslogik/" class="wpp-post-title" target="_self">Åbent brev til Ø, F og B om anvisningsaftale og vaccinationslogik</a>
</li>
<li>
<a href="https://www.bha.dk/2020/09/demonstration-drama-og-traefaeldning/" class="wpp-post-title" target="_self">Demonstration, drama og træfældning</a>
</li>
<li>
<a href="https://www.bha.dk/2020/09/talenttraef-i-broenshoej/" class="wpp-post-title" target="_self">Talenttræf i Brønshøj</a>
</li>
<li>
<a href="https://www.bha.dk/2019/11/broenshoej-bistro-blev-til-ved-et-tilfaelde/" class="wpp-post-title" target="_self">Brønshøj Bistro blev til ved et tilfælde</a>
</li>
<li>
<a href="https://www.bha.dk/2020/09/akrobatisk-og-dansende-invasion-paa-bellahoej/" class="wpp-post-title" target="_self">Akrobatisk og dansende invasion på Bellahøj</a>
</li>
<li>
<a href="https://www.bha.dk/2020/08/succes-med-loebefaellesskabet-bronsloberne/" class="wpp-post-title" target="_self">Succes med løbefællesskabet BRÖNSLÖBERNE</a>
</li>
<li>
<a href="https://www.bha.dk/2020/02/liva-synger-om-klimaet-ved-mgp/" class="wpp-post-title" target="_self">Liva synger om klimaet ved mgp</a>
</li>
<li>
<a href="https://www.bha.dk/2018/11/aendring-af-takstzone-kan-betyde-dyrere-billet/" class="wpp-post-title" target="_self">Ændring af takstzone kan betyde dyrere billet</a>
</li>
</ul>

</aside>
<aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="mboost-dr2"></div></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Følg os på facebook</h3><div class="textwidget custom-html-widget"><div class="fb-like-box" data-href="https://www.facebook.com/Brønshøj-Husum-Avis-616342845107333/?fref=ts" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Brønshøj på Twitter</h3><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/search?q=br%C3%B8nsh%C3%B8j" data-widget-id="440072001286205440">Tweets about "brønshøj"</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyt</h3>            <ul class="post-list">
			<li class=" 27469 post-27469 post type-post status-publish format-standard hentry category-sponsoreret-indhold no-image"><div class="post-content"><h4><a href="https://www.bha.dk/2020/09/spilleautomater-for-sjov/" title="Spilleautomater for sjov">Spilleautomater for sjov</a></h4><span class="entry-meta"><a href="https://www.bha.dk/2020/09/spilleautomater-for-sjov/" title="15:08" class="post-time"><time class="entry-date" datetime="2020-09-03T15:08:40+00:00">3. september 2020</time></a></span></div></li><li class=" 27465 post-27465 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-sport no-image"><div class="post-content"><h4><a href="https://www.bha.dk/2020/09/episk-comeback/" title="Episk comeback">Episk comeback</a></h4><span class="entry-meta"><a href="https://www.bha.dk/2020/09/episk-comeback/" title="9:23" class="post-time"><time class="entry-date" datetime="2020-09-03T09:23:03+00:00">3. september 2020</time></a></span></div></li><li class=" 27460 post-27460 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-kommunalt no-image"><div class="post-content"><h4><a href="https://www.bha.dk/2020/09/nedrivning-istandsaettelse-og-boligbyggeri/" title="Nedrivning, istandsættelse og boligbyggeri">Nedrivning, istandsættelse og boligbyggeri</a></h4><span class="entry-meta"><a href="https://www.bha.dk/2020/09/nedrivning-istandsaettelse-og-boligbyggeri/" title="9:51" class="post-time"><time class="entry-date" datetime="2020-09-01T09:51:26+00:00">1. september 2020</time></a></span></div></li><li class=" 27458 post-27458 post type-post status-publish format-standard has-post-thumbnail hentry category-det-gamle-broenshoej-husum no-image"><div class="post-content"><h4><a href="https://www.bha.dk/2020/09/egon-johannesen-14/" title="Egon Johannesen (1:4):">Egon Johannesen (1:4):</a></h4><span class="entry-meta"><a href="https://www.bha.dk/2020/09/egon-johannesen-14/" title="9:49" class="post-time"><time class="entry-date" datetime="2020-09-01T09:49:01+00:00">1. september 2020</time></a></span></div></li><li class=" 27456 post-27456 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-tid-og-sted no-image"><div class="post-content"><h4><a href="https://www.bha.dk/2020/09/talenttraef-i-broenshoej/" title="Talenttræf i Brønshøj">Talenttræf i Brønshøj</a></h4><span class="entry-meta"><a href="https://www.bha.dk/2020/09/talenttraef-i-broenshoej/" title="9:47" class="post-time"><time class="entry-date" datetime="2020-09-01T09:47:03+00:00">1. september 2020</time></a></span></div></li><li class=" 27454 post-27454 post type-post status-publish format-standard hentry category-tid-og-sted no-image"><div class="post-content"><h4><a href="https://www.bha.dk/2020/09/coronaramt-dokumentarfilmklub-starter-igen/" title="Coronaramt dokumentarfilmklub starter igen">Coronaramt dokumentarfilmklub starter igen</a></h4><span class="entry-meta"><a href="https://www.bha.dk/2020/09/coronaramt-dokumentarfilmklub-starter-igen/" title="9:44" class="post-time"><time class="entry-date" datetime="2020-09-01T09:44:33+00:00">1. september 2020</time></a></span></div></li><li class=" 27452 post-27452 post type-post status-publish format-standard hentry category-debat no-image"><div class="post-content"><h4><a href="https://www.bha.dk/2020/09/desvaerre-ingen-jul-i-proeveboligerne/" title="Desværre ingen jul i prøveboligerne">Desværre ingen jul i prøveboligerne</a></h4><span class="entry-meta"><a href="https://www.bha.dk/2020/09/desvaerre-ingen-jul-i-proeveboligerne/" title="9:43" class="post-time"><time class="entry-date" datetime="2020-09-01T09:43:44+00:00">1. september 2020</time></a></span></div></li><li class=" 27450 post-27450 post type-post status-publish format-standard hentry category-debat no-image"><div class="post-content"><h4><a href="https://www.bha.dk/2020/09/ny-bellahoej-friluftsscene-med-spaendende-fremtid-i-sigte/" title="Ny Bellahøj Friluftsscene med spændende fremtid i sigte">Ny Bellahøj Friluftsscene med spændende fremtid i sigte</a></h4><span class="entry-meta"><a href="https://www.bha.dk/2020/09/ny-bellahoej-friluftsscene-med-spaendende-fremtid-i-sigte/" title="9:43" class="post-time"><time class="entry-date" datetime="2020-09-01T09:43:07+00:00">1. september 2020</time></a></span></div></li><li class=" 27448 post-27448 post type-post status-publish format-standard hentry category-debat no-image"><div class="post-content"><h4><a href="https://www.bha.dk/2020/09/dytteri-i-forbindelse-med-kortegekoersel/" title="Dytteri i forbindelse med kortegekørsel">Dytteri i forbindelse med kortegekørsel</a></h4><span class="entry-meta"><a href="https://www.bha.dk/2020/09/dytteri-i-forbindelse-med-kortegekoersel/" title="9:42" class="post-time"><time class="entry-date" datetime="2020-09-01T09:42:36+00:00">1. september 2020</time></a></span></div></li><li class=" 27446 post-27446 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-motor no-image"><div class="post-content"><h4><a href="https://www.bha.dk/2020/09/ingen-motorloeb-paa-bellahoej-i-aar/" title="Ingen motorløb på Bellahøj – i år">Ingen motorløb på Bellahøj – i år</a></h4><span class="entry-meta"><a href="https://www.bha.dk/2020/09/ingen-motorloeb-paa-bellahoej-i-aar/" title="9:41" class="post-time"><time class="entry-date" datetime="2020-09-01T09:41:57+00:00">1. september 2020</time></a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img src="https://bha.dk/wp-content/uploads/2017/11/bha-logo_frit-nyt.png" alt="" /><br />
Søborg Hovedgade 79<br />
2860 Søborg<br />
Tlf. 38 60 30 03<br />
adm@bha.dk</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-3" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 10.00 &#8211; 14.00<br />
Tirsdag: 10.00 &#8211; 14.00<br />
Onsdag: Lukket<br />
Torsdag: 10.00 &#8211; 14.00<br />
Fredag: 10.00 &#8211; 14.00</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-16357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16357"><a href="https://www.bha.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-16359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16359"><a href="https://www.bha.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-16360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16360"><a href="https://www.bha.dk/om-broenshoej-husum-avis/">Om Brønshøj-Husum Avis</a></li>
<li id="menu-item-19773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19773"><a href="https://www.bha.dk/persondatapolitik/">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/Brønshøj-Husum-Avis-616342845107333/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.bha.dk/feed/" class="rss" title="RSS" target="_blank"><span class="sr-only">rss</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">Brønshøj-Husum Avis</div><!-- .notes-left -->
        <div class="notes-right">www.bha.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.bha.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.bha.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.bha.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.bha.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://www.bha.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://www.bha.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.bha.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://www.bha.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.bha.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.bha.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bha.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.bha.dk\/wp-admin\/admin-ajax.php","text_wait":"Din sidste foresp\u00f8rgsel bliver stadig behandlet. Vent venligst et \u00f8jeblik ...","text_valid":"V\u00e6lg venligst en gyldig svarmulighed.","text_multiple":"Maksimalt antal tilladte valg: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bha.dk/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.bha.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://www.bha.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bha.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://www.bha.dk/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.bha.dk/wp-content/plugins/akismet/_inc/form.js'></script>
	<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202036.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'65025970',post:'27452',tz:'2',srv:'www.bha.dk'} ]);
	_stq.push([ 'clickTrackerInit', '65025970', '27452' ]);
</script>
</body>
</html>